Runtime loading should be possible on your system, but no suitable Loader was found at this time.

The Linux loader for PHP 5.3 releases, including support for PHP 5.3.29,is required.